AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Winamp 5.13 et inférieures : 3 Vulnérabilités critiques

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alain
Pilier, mais Modo quand même...nomé !
Pilier, mais Modo quand même...nomé !
avatar

Nombre de messages : 1296
Localisation : Puy de Dôme
Date d'inscription : 23/08/2005

MessageSujet: Winamp 5.13 et inférieures : 3 Vulnérabilités critiques   Lun 27 Fév à 8:17

Bonjour.

Vulnérabilités critiques dans Winamp
"RESUME :
Trois vulnérabilités critiques ont été découvertes dans le lecteur multimédia Winamp. Ces failles permettent un individu malveillant de prendre le contrôle à distance de l'ordinateur de sa victime ou à un virus de s'exécuter automatiquement via une playlist piégée ou lorsqu'une playlist .M3U malicieuse est stoppée ou mise en pause.

LOGICIELS CONCERNES :
Nullsoft Winamp 5.13 et versions inférieures

CORRECTIF :
Les utilisateurs concernés doivent installer immédiatement la nouvelle version du logiciel (5.2 ou supérieure) en la téléchargeant sur le site de l'éditeur, afin de prévenir toute exploitation malveillante de cette faille de sécurité"
Source Déçu

_________________
Le profil : c'est quoi ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Winamp 5.13 et inférieures : 3 Vulnérabilités critiques
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plusieurs nouvelles vulnérabiltés critiques dans QuickTime
» [Résolu] Trojan.REZA, quelqu'un connait????
» thermes romaine de fanum martis II siecle
» [résolu]Optimisation PC, svp :)
» Bordures intérieures et extérieures des catégories

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Micro-Astuce :: Virus et sécurité :: Alertes virales, mises à jour de sécurité et informations-
Sauter vers: